D-Link DGS 1210-28MP - Switch - Administrerad - 24 x 10/100/1000 (PoE+) + 4 x Gigabit SFP - skrivbordsmodell, rackmonterbar - PoE+

EAN: 0790069467776Tillv. art.nr: DGS-1210-28MPTillverkarens produktsida ↗
Butik ▲▼▲▼ Pris▲▼ Frakt▲▼ Totalt
Inga nya exemplar hos någon butik just nu.
Prishistorik
Bevaka pris

Bevakningen sparas på den här enheten. Logga in för att spara den på ditt konto och få bevakningen på alla enheter.

Specifikationer
EgenskapVärde
Management features
Switch typhanterad
Switch-lagerL2
Stöd för garanterad tjänstekvalitet (QoS)Ja
Webbaserad adminstraionJa
TrafikklassificeringJa
MIB stöddRFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
Anslutningar
Antal grundläggande RJ-45 Ethernet-portar24
Typ av grundläggande RJ-45 Ethernet-portarGigabit Ethernet (10/100/1000)
Antal SFP-modulplatser4
Fiberoptiska kontaktenSFP
KonsolportRJ-45
Nätverk
KommunikationsstandarderIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G stödNej
Koppar Ethernet-kablar teknik10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
PortspeglingJa
Full duplexJa
IP-routningJa
FlödeskontrollJa
LänkaggregeringJa
ÖverföringsbegränsningJa
Auto MDI / MDI-XJa
STP (Spanning Tree Protocol)Ja
AutonegotiationJa
VLAN-stödJa
VLAN-funktionerMAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
Antal VLAN4094
Optical fiber
Fiber Ethernet-kablar teknik1000BASE-X
Data transmission
Switch kapacitet56 Gbit/s
Hastighet vid vidarebefordran41,7 Mpps
Adresstabellstorlek16000 poster
Lagra-och-vidarebefordraJa
Antalet köer8
Antal statiska rutter32
Jumbo Frames stödJa
Jumboramar9216
Paketbuffertminne1,5 MB
Bevakning
DHCP-funktionerDHCP client
Åtkomstkontrollista (ACL)Ja
Access Control List (ACL)-regler256
IGMP-snoopingJa
Kryptering/säkerhet802.1x RADIUS, SNMP, SSH
SSH / SSL-stödJa
LoopskyddJa
BPDU-filtrering/-skyddJa
IP-MAC-portbindningJa
AutentiseringGäst VLAN, MAC-baserad auktorisering, Portbaserad auktorisering
Multicast-funktioner
Multicast-stödJa
Multicast listener discovery (MLD)-snoopingMLD v1, MLD v2
Design
RackmonteringJa
Formfaktor1U
Produktens färgSvart, Grå
LED-indikatorerAktivitet, Fläckt misslyckas, Länk, Energiljus, Hastighet
Antal fläktar2 fläkt/-ar
Elektromagnetisk kompatibilitetFCC A, CE A, VCCI, C-Tick, BSMI, CCC
Prestanda
MinnestypDDR3-SDRAM
Internminne256 MB
Flashminne32 MB
Ljudnivå Lc IEC52,4 dB
Strömtillförsel
StrömkällaAC/DC
AC-inspänning100 - 240 V
Växelström Frekvens50 - 60 hz
Strömförbrukning (vanlig)27,49 W
Power over Ethernet (PoE)
Strömförsörjning via Ethernet (PoE) stödJa
Power over Ethernet (PoE)-portar kvantitet24
Miljökrav
Temperatur vid drift-5 - 50 ° C
Temperaturintervall (förvaring)-40 - 70 ° C
Intervall för relativ operativ luftfuktighet10 - 90%
Fuktighet (förvaring)5 - 90%
Värmeavgivning850,58 BTU/h
Vikt & dimension
Bredd440 mm
Djup210 mm
Höjd44 mm
Vikt3,86 kg
Certifikat
CertifieringIEC61000-4-5, RoHS
Logistikdata
Harmonized System (HS)-kod85176990
Vad tycker andra?
Fyndtipsa andra medlemmar
om denna produkt

Inga fyndtips på den här produkten ännu. Hittar du ett riktigt bra pris – tipsa andra medlemmar, tipset hamnar på Medlemmarnas fyndtips.