ZyXEL XGS2210-52 - Switch - Administrerad - 48 x 10/100/1000 + 4 x 10 Gigabit SFP+ - rackmonterbar

EAN: 4718937587902Tillv. art.nr: XGS2210-52-EU0101FTillverkarens produktsida ↗
Butik ▲▼▲▼ Pris▲▼ Frakt▲▼ Totalt
Inga nya exemplar hos någon butik just nu.
Prishistorik
Bevaka pris

Bevakningen sparas på den här enheten. Logga in för att spara den på ditt konto och få bevakningen på alla enheter.

Specifikationer
EgenskapVärde
Management features
Switch typhanterad
Switch-lagerL2
Stöd för garanterad tjänstekvalitet (QoS)Ja
Webbaserad adminstraionJa
TrafikutformningJa
ARP-inspektionJa
SystemhändelseloggJa
MIB stöddRFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Anslutningar
Antal grundläggande RJ-45 Ethernet-portar48
Typ av grundläggande RJ-45 Ethernet-portarGigabit Ethernet (10/100/1000)
Antal SFP+-modulplatser4
Nätverk
KommunikationsstandarderIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G stödJa
PortspeglingJa
IP-routningJa
FlödeskontrollJa
LänkaggregeringJa
Broadcast Storm-kontrollJa
ÖverföringsbegränsningJa
STP (Spanning Tree Protocol)Ja
Stöd för automatisk inlärning av MAC-adresserJa
VLAN-stödJa
VLAN-funktionerPrivate VLAN, Protocol-based VLAN, Port-based VLAN
Data transmission
Switch kapacitet176 Gbit/s
Genomströmning130,9 Mpps
Adresstabellstorlek16000 poster
Antalet köer8
Jumbo Frames stödJa
Jumboramar9000
Paketbuffertminne1,5 MB
Bevakning
DHCP-funktionerDHCP client
Åtkomstkontrollista (ACL)Ja
IGMP-snoopingJa
Kryptering/säkerhet802.1x RADIUS, SNMP, SSH, SSH-2
MAC-adressfiltreringJa
SSH / SSL-stödJa
BPDU-filtrering/-skyddJa
AutentiseringMAC-baserad auktorisering
Multicast-funktioner
Multicast-stödJa
Design
RackmonteringJa
StaplingsbarJa
Formfaktor1U
Produktens färgSvart
SäkerhetLVD, BSMI
Elektromagnetisk kompatibilitetFCC 15 (A), CE (A), BSMI
Prestanda
Ljudnivå Lc IEC44,15 dB
Plug & Play-kompatibelJa
Medeltid mellan fel (MTBF)970594 h
Strömtillförsel
AC-inspänning100 - 240 V
Växelström Frekvens50 - 60 hz
Strömförbrukning (max)45 W
Power over Ethernet (PoE)
Strömförsörjning via Ethernet (PoE) stödNej
Miljökrav
Temperatur vid drift0 - 50 ° C
Temperaturintervall (förvaring)-40 - 70 ° C
Intervall för relativ operativ luftfuktighet10 - 95%
Fuktighet (förvaring)10 - 90%
Värmeavgivning153,3 BTU/h
Vikt & dimension
Bredd441 mm
Djup270 mm
Höjd45 mm
Vikt3,86 kg
Förpackningens innehåll
Kabel inkluderadAC
RackmonteringssatsJa
Förpackning
Förpackningens bredd622 mm
Låddjup358 mm
Förpackningens höjd108 mm
Vikt inkl. förpackning4,92 kg
Certifikat
CertifieringRoHS
Logistikdata
Harmonized System (HS)-kod85176990
Vad tycker andra?
Fyndtipsa andra medlemmar
om denna produkt

Inga fyndtips på den här produkten ännu. Hittar du ett riktigt bra pris – tipsa andra medlemmar, tipset hamnar på Medlemmarnas fyndtips.