TP-Link Omada Sx3016f Nätverksswitchar Hanterad L2+/l3 Svart

EAN: 0840030702488Tillv. art.nr: SX3016FTillverkarens produktsida ↗Manual ↗
Butik ▲▼▲▼ Pris▲▼ Frakt▲▼ Totalt
Inga nya exemplar hos någon butik just nu.
Prishistorik
Bevaka pris

Bevakningen sparas på den här enheten. Logga in för att spara den på ditt konto och få bevakningen på alla enheter.

Specifikationer
EgenskapVärde
Management features
Switch typhanterad
Switch-lagerL2+/L3
Stöd för garanterad tjänstekvalitet (QoS)Ja
Webbaserad adminstraionJa
MolnhanteratJa
TrafikklassificeringJa
ARP-inspektionJa
CLI (Configuring Location Settings)Ja
SystemhändelseloggJa
MIB stöddRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Anslutningar
Typ av grundläggande RJ-45 Ethernet-portarNej
Antal SFP+-modulplatser16
KonsolportRJ-45/Micro-USB
StrömanslutningDC-in-uttag
Nätverk
KommunikationsstandarderIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x
10G stödJa
PortspeglingJa
IP-routningJa
FlödeskontrollJa
LänkaggregeringJa
Broadcast Storm-kontrollJa
ÖverföringsbegränsningJa
STP (Spanning Tree Protocol)Ja
Head-of-line (HOL) blockeringJa
VLAN-stödJa
VLAN-funktionerPrivate VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Antal VLAN4000
Data transmission
Switch kapacitet320 Gbit/s
Hastighet vid vidarebefordran238,08 Mpps
Adresstabellstorlek32000 poster
Antalet köer8
Statisk routningJa
Jumbo Frames stödJa
Jumboramar9000
Paketbuffertminne24 MB
Bevakning
DHCP-funktionerDHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Åtkomstkontrollista (ACL)Ja
IGMP-snoopingJa
Kryptering/säkerhetHTTPS, SSH, SSH-2, SSL/TLS
MAC-adressfiltreringJa
Statisk portsäkerhetJa
SSH / SSL-stödJa
LoopskyddJa
BPDU-filtrering/-skyddJa
IP-MAC-portbindningJa
AutentiseringGäst VLAN, MAC-baserad auktorisering, Portbaserad auktorisering, Webbaserad autentisering
AutentiseringstypAAA, TACACS+
Algoritmer för schemaläggning av köerSP, WRR+SP, Weighted Round Robin (WRR)
Multicast-funktioner
Multicast-stödJa
Multicast listener discovery (MLD)-snoopingY
Protokoll
Lednings ProtokollSNMPv1/v2c/v3, SNTP
IPv4- och IPv6-funktionerIPv6 Telnet, IPv6 ping, IPv6 tracert
Design
RackmonteringJa
Produktens färgSvart
LED-indikatorerJa
Strömtillförsel
StrömkällaAC
Strömförsörjning ingårJa
AC-inspänning100 - 240 V
Växelström Frekvens50/60 hz
Strömförbrukning (max)32,74 W
Power over Ethernet (PoE)
Strömförsörjning via Ethernet (PoE) stödNej
Miljökrav
Temperatur vid drift0 - 45 ° C
Temperaturintervall (förvaring)-40 - 70 ° C
Intervall för relativ operativ luftfuktighet10 - 90%
Fuktighet (förvaring)5 - 90%
Värmeavgivning111,71 BTU/h
Vikt & dimension
Bredd440 mm
Djup220 mm
Höjd44 mm
Förpackningens innehåll
Kabel inkluderadAC
SnabbstartsguideJa
BruksanvisningJa
RackmonteringssatsJa
Förpackning
FörpackningstypLåda
Förpackningens bredd528 mm
Låddjup336 mm
Förpackningens höjd100 mm
Vikt inkl. förpackning3,7 kg
Certifikat
CertifieringCE, FCC, RoHS
Logistikdata
Harmonized System (HS)-kod85176990
Vad tycker andra?
Fyndtipsa andra medlemmar
om denna produkt

Inga fyndtips på den här produkten ännu. Hittar du ett riktigt bra pris – tipsa andra medlemmar, tipset hamnar på Medlemmarnas fyndtips.