D-Link Dgs 1250-28x

EAN: 790069448164Tillv. art.nr: DGS-1250-28X/ETillverkarens produktsida ↗Manual ↗
Butik ▲▼▲▼ Pris▲▼ Frakt▲▼ Totalt
Inga nya exemplar hos någon butik just nu.
Prishistorik
Bevaka pris

Bevakningen sparas på den här enheten. Logga in för att spara den på ditt konto och få bevakningen på alla enheter.

Specifikationer
EgenskapVärde
Management features
Switch typhanterad
Switch-lagerL3
Stöd för garanterad tjänstekvalitet (QoS)Ja
Webbaserad adminstraionJa
ARP-inspektionJa
CLI (Configuring Location Settings)Ja
SystemhändelseloggJa
MIB stöddRFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Anslutningar
Antal grundläggande RJ-45 Ethernet-portar24
Typ av grundläggande RJ-45 Ethernet-portarGigabit Ethernet (10/100/1000)
Antal SFP+-modulplatser4
KonsolportRJ-45
Nätverk
KommunikationsstandarderIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G stödJa
Koppar Ethernet-kablar teknik10BASE-T, 100BASE-TX, 1000BASE-T
Kabeltyper som stödsCat5, Cat5e
PortspeglingJa
Full duplexJa
FlödeskontrollJa
LänkaggregeringJa
Broadcast Storm-kontrollJa
Auto MDI / MDI-XJa
STP (Spanning Tree Protocol)Ja
Head-of-line (HOL) blockeringJa
VLAN-stödJa
VLAN-funktionerVoice VLAN
Antal VLAN4094
Optical fiber
Fiber Ethernet-kablar teknik100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Data transmission
Switch kapacitet128 Gbit/s
Hastighet vid vidarebefordran95,24 Mpps
Adresstabellstorlek16000 poster
Lagra-och-vidarebefordraJa
Statisk routningJa
Antal statiska rutter124
Jumbo Frames stödJa
Jumboramar12000
Paketbuffertminne12 MB
Bevakning
DHCP-funktionerDHCP client, DHCP server, DHCP snooping
Åtkomstkontrollista (ACL)Ja
Access Control List (ACL)-regler768
IGMP-snoopingJa
Kryptering/säkerhetEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
LoopskyddJa
IP-MAC-portbindningJa
Algoritmer för schemaläggning av köerWeighted Round Robin (WRR)
Multicast-funktioner
Multicast-stödJa
Design
RackmonteringJa
Produktens färgSvart
LED-indikatorerAktivitet, Länk, Energiljus, Hastighet
Elektromagnetisk kompatibilitetCE A, VCCI A, FCC A, IC, BSMI
Prestanda
MinnestypDDR3-SDRAM
Internminne2048 MB
Flashminne64 MB
Ljudnivå Lc IEC47,6 dB
Firmware kan uppgraderasJa
Medeltid mellan fel (MTBF)743482,45 h
Strömtillförsel
Strömförsörjning ingårJa
AC-inspänning100 - 240 V
Växelström Frekvens50 - 60 hz
Strömförbrukning (max)30,6 W
Power over Ethernet (PoE)
Strömförsörjning via Ethernet (PoE) stödNej
Miljökrav
Temperatur vid drift-5 - 50 ° C
Temperaturintervall (förvaring)-20 - 70 ° C
Intervall för relativ operativ luftfuktighet0 - 95%
Fuktighet (förvaring)0 - 95%
Värmeavgivning104,346 BTU/h
Vikt & dimension
Bredd440 mm
Djup140 mm
Höjd44 mm
Vikt3,86 kg
Förpackning
Förpackningens bredd282 mm
Låddjup563 mm
Förpackningens höjd89 mm
Vikt inkl. förpackning2,97 kg
Tekniska detaljer
Fraktkartongens höjd31,8 cm
Fraktkartongens bredd47,8 cm
Fraktkartongens längd58,5 cm
Fraktkartongens nettovikt11,6 kg
Antal produkter per innerförpackning5 styck
Lastpallens bruttovikt (lufttransport)407,6 kg
Ytterförpackningar per lastpall (lufttransport)24 styck
Kvantitet per lastpall (lufttransport)120 styck
Lastpallens totallängd110 cm
Lastpallens totalbredd120 cm
Lastpallshöjd (lufttransport)2,04 m
Lastpallens bruttovikt (sjötransport)407,6 kg
Ytterförpackningar per lastpall (sjötransport)24 styck
Produkter per lastpall (sjötransport)120 styck
Lastpallshöjd (sjötransport)2,04 m
Innerförpackningens bruttovikt16,2 kg
Certifikat
CertifieringCB, UL, BSMI, CCC
Logistikdata
Harmonized System (HS)-kod85176990
Vad tycker andra?
Fyndtipsa andra medlemmar
om denna produkt

Inga fyndtips på den här produkten ännu. Hittar du ett riktigt bra pris – tipsa andra medlemmar, tipset hamnar på Medlemmarnas fyndtips.